Omnibussimulator - Forum Francophone non-officiel Index du Forum

Omnibussimulator - Forum Francophone non-officiel
Pour discuter du jeu Omnibussimulator en français dans une ambiance chaleureuse et conviviale

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème concernant les map ajoutées,

 
Poster un nouveau sujet   Répondre au sujet    Omnibussimulator - Forum Francophone non-officiel Index du Forum -> Le Jeu -> Problèmes ?
Sujet précédent :: Sujet suivant  
Auteur Message
Mr.Cactus


Hors ligne

Inscrit le: 19 Oct 2011
Messages: 69
Localisation: Rouen
Masculin

MessagePosté le: Dim 13 Mai - 19:14 (2012)    Sujet du message: Problème concernant les map ajoutées, Répondre en citant

Bonjour a tous,


j'ai téléchargé récemment de nouvelles maps, pour varier le jeu, mais dès que je les lance, au moment ou le chargement arrive à "create object"
le jeu m'affiche un message d'erreur : 


"Zugriffsverletzung bei adresse 0054F7FD in Modul 'Omsi.exe' . Lesen von adresse 00000000"


ça roxx du boudin . et après, quand je met ok, le chargement reste bloqué à "create object", et quand je fait alt+F4, le jeu m'affiche un autre message d'erreur, puis quand je refait alt+f4, il m'en remet un nouveau . 


cela me le fait sur pratiquement toutes les maps téléchargées, mais je n'ai pas encore essayées avec great grundorf et driver test . 


impossible de jouer sur des maps "jouables" pour mon ordi,
du genre = sur pilzdorf, tout va bien au début, mais quand j'arrive en centre ville je tombe à 3-5 fps et mon bus saute en vue intérieure, 
je suis obligé de jouer en F2, et c'est pas top . 


Bye.
_________________
amicalement, Mr.Cactus
Revenir en haut
Skype
Publicité






MessagePosté le: Dim 13 Mai - 19:14 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
SD80-1709
Administrateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 738
Localisation: Suisse... plus précisément dans un bus
Masculin

MessagePosté le: Mar 15 Mai - 15:40 (2012)    Sujet du message: Problème concernant les map ajoutées, Répondre en citant

Hello,
J'ai eu le même problème, mais en désinstallant et réinstallant ça remarchait... essaie de voir si ça marche pour toi aussi Wink
A +
_________________
Une question, une problème, une remarque ?
SD80-1709, admin à votre service ! =)

Avatar: Christiane F dans le 1709...

Revenir en haut
MSN Skype
Mr.Cactus


Hors ligne

Inscrit le: 19 Oct 2011
Messages: 69
Localisation: Rouen
Masculin

MessagePosté le: Mar 15 Mai - 18:17 (2012)    Sujet du message: Problème concernant les map ajoutées, Répondre en citant

re,
ok je vais essayer... merci du conseil Smile
_________________
amicalement, Mr.Cactus
Revenir en haut
Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:51 (2016)    Sujet du message: Problème concernant les map ajoutées,

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Omnibussimulator - Forum Francophone non-officiel Index du Forum -> Le Jeu -> Problèmes ? Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com