Omnibussimulator - Forum Francophone non-officiel Index du Forum

Omnibussimulator - Forum Francophone non-officiel
Pour discuter du jeu Omnibussimulator en français dans une ambiance chaleureuse et conviviale

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] probleme sur le forum!

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Omnibussimulator - Forum Francophone non-officiel Index du Forum -> Vie du forum -> Idées ? Questions ? Problèmes ?
Sujet précédent :: Sujet suivant  
Auteur Message
trames


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 216
Masculin

MessagePosté le: Lun 27 Juin - 11:15 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

c'est normale que personne n'est voté?


Réponse : le forum en question est verrouillé, le vote doit être envoyé par MP à SD80-1709.

_________________
le forum n'est plus le meme ces dernier temps .....dommage .
Revenir en haut
Publicité






MessagePosté le: Lun 27 Juin - 11:15 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
SD80-1709
Administrateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 738
Localisation: Suisse... plus précisément dans un bus
Masculin

MessagePosté le: Lun 27 Juin - 11:16 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

Oui... Mr. Green
En tout cas j'en ai l'impression...
_________________
Une question, une problème, une remarque ?
SD80-1709, admin à votre service ! =)

Avatar: Christiane F dans le 1709...

Revenir en haut
MSN Skype
trames


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 216
Masculin

MessagePosté le: Lun 27 Juin - 11:17 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

donc personne n'a voté?pourtant moi j'ai voté.bizzar
_________________
le forum n'est plus le meme ces dernier temps .....dommage .
Revenir en haut
SD80-1709
Administrateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 738
Localisation: Suisse... plus précisément dans un bus
Masculin

MessagePosté le: Lun 27 Juin - 11:24 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

Ah ben si t'a voté c'est strange en effet... je vais aller voir...
_________________
Une question, une problème, une remarque ?
SD80-1709, admin à votre service ! =)

Avatar: Christiane F dans le 1709...

Revenir en haut
MSN Skype
SD80-1709
Administrateur

Hors ligne

Inscrit le: 26 Mar 2011
Messages: 738
Localisation: Suisse... plus précisément dans un bus
Masculin

MessagePosté le: Lun 27 Juin - 11:25 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

Et maintenant ?
_________________
Une question, une problème, une remarque ?
SD80-1709, admin à votre service ! =)

Avatar: Christiane F dans le 1709...

Revenir en haut
MSN Skype
trames


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 216
Masculin

MessagePosté le: Lun 27 Juin - 12:11 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

sa marche toujours pas Sad
et en meme temps il disent "Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets."
_________________
le forum n'est plus le meme ces dernier temps .....dommage .
Revenir en haut
GX217 GNV
Cadres virtual-BVG

Hors ligne

Inscrit le: 09 Mai 2011
Messages: 199

MessagePosté le: Lun 27 Juin - 13:35 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

Normal, il faut envoyer son vote par message privé... Ca a été verrouillé !
Revenir en haut
trames


Hors ligne

Inscrit le: 03 Avr 2011
Messages: 216
Masculin

MessagePosté le: Lun 27 Juin - 13:36 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

ok merci.
_________________
le forum n'est plus le meme ces dernier temps .....dommage .
Revenir en haut
GX217 GNV
Cadres virtual-BVG

Hors ligne

Inscrit le: 09 Mai 2011
Messages: 199

MessagePosté le: Lun 27 Juin - 23:52 (2011)    Sujet du message: [Résolu] probleme sur le forum! Répondre en citant

Sujet clos.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:51 (2016)    Sujet du message: [Résolu] probleme sur le forum!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Omnibussimulator - Forum Francophone non-officiel Index du Forum -> Vie du forum -> Idées ? Questions ? Problèmes ? Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com